<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="es"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="es"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="es"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="es"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
    <title>elRecado   &#8211; Adiós Sui Generis: a 45 años del final de un tiempo que fue hermoso</title>
             <!-- Mobile Specific Metas
  		================================================== -->
            <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
        
        <!-- Favicons
        ================================================== -->
                
                    <link rel="shortcut icon" href="HTTP://WWW.ELRECADO.NET/wp-content/uploads/2019/12/FAVICOM2020.png">
                
    

<meta property="og:image" content="HTTP://WWW.ELRECADO.NET/wp-content/uploads/2020/09/suigeneris.jpg"/><link rel='dns-prefetch' href='//WWW.ELRECADO.NET' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="elRecado &raquo; Feed" href="http://WWW.ELRECADO.NET/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="elRecado &raquo; Feed de los comentarios" href="http://WWW.ELRECADO.NET/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/WWW.ELRECADO.NET\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='http://WWW.ELRECADO.NET/wp-includes/css/dashicons.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='http://WWW.ELRECADO.NET/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='aqpb-view-css-css'  href='http://WWW.ELRECADO.NET/wp-content/themes/megnet/inc/functions/aqua-page-builder-master/assets/css/aqpb-view.css?ver=1599225015' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://WWW.ELRECADO.NET/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-fullcalendar-css'  href='http://WWW.ELRECADO.NET/wp-content/plugins/wp-fullcalendar/includes/css/main.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://WWW.ELRECADO.NET/wp-content/plugins/wp-fullcalendar/includes/css/jquery-ui/start/jquery-ui.min.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='http://WWW.ELRECADO.NET/wp-content/plugins/wp-fullcalendar/includes/css/jquery-ui/start/theme.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='base-css'  href='http://WWW.ELRECADO.NET/wp-content/themes/megnet/css/base.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='http://WWW.ELRECADO.NET/wp-content/themes/megnet/css/amazium.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://WWW.ELRECADO.NET/wp-content/themes/megnet/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://WWW.ELRECADO.NET/wp-content/themes/megnet/css/shortcode.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='nivoslider-css'  href='http://WWW.ELRECADO.NET/wp-content/themes/megnet/css/nivo-slider.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='flex-css'  href='http://WWW.ELRECADO.NET/wp-content/themes/megnet/css/flexslider.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-font-css'  href='http://WWW.ELRECADO.NET/wp-content/themes/megnet/css/font-awesome.min.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css-css'  href='http://WWW.ELRECADO.NET/wp-content/themes/megnet/css/mediaelementplayer.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://WWW.ELRECADO.NET/wp-content/themes/megnet/css/skin.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css'  href='http://WWW.ELRECADO.NET/wp-content/themes/megnet/css/layout.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://WWW.ELRECADO.NET/wp-content/themes/megnet/custom.php?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-favorites-css'  href='http://WWW.ELRECADO.NET/wp-content/plugins/favorites/assets/css/favorites.css?ver=2.3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://WWW.ELRECADO.NET/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://WWW.ELRECADO.NET/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://WWW.ELRECADO.NET/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://WWW.ELRECADO.NET/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://WWW.ELRECADO.NET/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://WWW.ELRECADO.NET/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://WWW.ELRECADO.NET/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="http://WWW.ELRECADO.NET/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://WWW.ELRECADO.NET/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://WWW.ELRECADO.NET/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://WWW.ELRECADO.NET/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='http://WWW.ELRECADO.NET/wp-includes/js/dist/dom-ready.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='http://WWW.ELRECADO.NET/wp-includes/js/dist/a11y.min.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No se han encontrado resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='http://WWW.ELRECADO.NET/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"bc8abbdb77","ajaxurl":"http:\/\/WWW.ELRECADO.NET\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='http://WWW.ELRECADO.NET/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://WWW.ELRECADO.NET/wp-includes/js/jquery/ui/selectmenu.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPFC = {"ajaxurl":"http:\/\/WWW.ELRECADO.NET\/wp-admin\/admin-ajax.php","firstDay":"1","wpfc_theme":"1","wpfc_limit":"5","wpfc_limit_txt":"mas ...","timeFormat":"h(:mm)A","defaultView":"month","weekends":"true","header":{"left":"prev,next today","center":"title","right":"month,basicWeek,basicDay"},"wpfc_qtips":"1","wpfc_qtips_classes":"ui-tooltip-light","wpfc_qtips_my":"top center","wpfc_qtips_at":"bottom center"};
/* ]]> */
</script>
<script type='text/javascript' src='http://WWW.ELRECADO.NET/wp-content/plugins/wp-fullcalendar/includes/js/main.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var favorites_data = {"ajaxurl":"http:\/\/WWW.ELRECADO.NET\/wp-admin\/admin-ajax.php","nonce":"cc6fd4d418","favorite":"Favorito <i class=\"sf-icon-star-empty\"><\/i>","favorited":"En favoritos <i class=\"sf-icon-star-full\"><\/i>","includecount":"1","indicate_loading":"1","loading_text":"Cargando","loading_image":"","loading_image_active":"","loading_image_preload":"","cache_enabled":"1","button_options":{"button_type":{"label":"Favorito","icon":"<i class=\"sf-icon-favorite\"><\/i>","icon_class":"sf-icon-favorite","state_default":"Favorito","state_active":"En favoritos"},"custom_colors":false,"box_shadow":false,"include_count":true,"default":{"background_default":false,"border_default":false,"text_default":false,"icon_default":false,"count_default":false},"active":{"background_active":false,"border_active":false,"text_active":false,"icon_active":false,"count_active":false}},"authentication_modal_content":"<p>Por favor, accede para a\u00f1adir favoritos.<\/p><p><a href=\"#\" data-favorites-modal-close>Descartar este aviso<\/a><\/p>","authentication_redirect":"","dev_mode":"","logged_in":"","user_id":"0","authentication_redirect_url":"http:\/\/WWW.ELRECADO.NET\/wp-login.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://WWW.ELRECADO.NET/wp-content/plugins/favorites/assets/js/favorites.min.js?ver=2.3.1'></script>
<link rel='https://api.w.org/' href='http://WWW.ELRECADO.NET/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://WWW.ELRECADO.NET/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://WWW.ELRECADO.NET/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sebastián Ianantuony : “En Miramar no estamos en condiciones de no tener temporada”' href='http://WWW.ELRECADO.NET/?p=25186' />
<link rel='next' title='Por qué hubo demoras en los hisopados del INE: preocupación en la región' href='http://WWW.ELRECADO.NET/?p=25192' />
<meta name="generator" content="WordPress 5.3.4" />
<link rel="canonical" href="http://WWW.ELRECADO.NET/?p=25189" />
<link rel='shortlink' href='http://WWW.ELRECADO.NET/?p=25189' />
<link rel="alternate" type="application/json+oembed" href="http://WWW.ELRECADO.NET/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2FWWW.ELRECADO.NET%2F%3Fp%3D25189" />
<link rel="alternate" type="text/xml+oembed" href="http://WWW.ELRECADO.NET/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2FWWW.ELRECADO.NET%2F%3Fp%3D25189&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//WWW.ELRECADO.NET/?wordfence_lh=1&hid=4DE8278E636096C5549272ECAC8F67B8');
</script><!--[if IE 7]><link rel="stylesheet" href="http://WWW.ELRECADO.NET/wp-content/themes/megnet/css/font-awesome-ie7.min.css" media="screen"><![endif]-->
    <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-48434227-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
   
    	

<!-- end head -->
</head>
<body class="post-template-default single single-post postid-25189 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div class="body_wraper_full">      
<!-- Start header -->
<header class="header-wraper">

<div class="header-top-wraper">
<div class="row">
<div class="grid_6 header-top-left-bar">
<span class="blank_space">.</span>
   
  <div class="mainmenu"> 
<ul id="menu-top" class="sf-top-menu"><li id="menu-item-5299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5299"><a href="http://WWW.ELRECADO.NET/?cat=6">Politica G. Alvarado</a></li>
<li id="menu-item-5298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5298"><a href="http://WWW.ELRECADO.NET/?cat=14">Policiales G. Alvarado</a></li>
<li id="menu-item-17210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17210"><a title="title=" href="http://WWW.ELRECADO.NET/?page_id=17208">Calendario de Noticias</a></li>
<li id="menu-item-25168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25168"><a href="http://WWW.ELRECADO.NET/?page_id=25166">Edictos</a></li>
</ul><div class="clear"></div>
</div>
     </div>
<div class="grid_6 header-top-right-bar">
      
    <ul class="icon-wrapper">
          <li class="icon-lists"><a href="http://www.facebook.com/elrecado"><span class="icons-facebook"></span></a></li>
               <li class="icon-lists"><a href="http://twitter.com/elrecado"><span class="icons-twitter"></span></a></li>
                                          
                               
      
      
      
      
       
                            
                      
            
            
            
            
            
            
            
            
                                     
            
            
            
            
            
            
            
            
                  
     </ul>
     <span class="blank_space">.</span>
<div class="clear"></div>
</div>
</div>
</div>

        
        <div class="row">
	<div class="grid_3 header-top-left">
    
      <!-- begin logo -->
                            
                            <h4>
                                <a href="http://WWW.ELRECADO.NET" alt="El Diario que llega a Todos">
                                                                           
                                        <img src="HTTP://WWW.ELRECADO.NET/wp-content/uploads/2019/12/logo2020v3.png" alt="El Diario que llega a Todos"/>
                                                                    </a>
                            </h4>
                                                        <!-- end logo -->
  <span class="blank_space">.</span>
    </div>
    	<div class="grid_9 header-top-right">  
  <h3 class="widget-title"><span>Clima</span></h3>			<div class="textwidget"><!-- www.TuTiempo.net - Ancho:452px - Alto:89px -->
<div id="TT_Rijwrhtxth2cE8IAjAuDjDjzz6uAMdC2rY1tEcioakD"><a href="http://www.tutiempo.net">Tu tiempo</a></div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_Rijwrhtxth2cE8IAjAuDjDjzz6uAMdC2rY1tEcioakD"></script></div>
		    </div>
        
</div>
              
<!-- end header, logo, top ads -->

              
<!-- Start Main menu -->
<div id="menu_wrapper" class="menu_wrapper menu_wrapper_sticky">
<div class="row">
	<div class="main_menu grid_12"> 

                            <!-- main menu -->
                            <div class="mainmenu">
                            
                                

                                                                    <ul class="sf-menu" id="mainmenu"><li id="home"><a href="http://WWW.ELRECADO.NET" alt="El Diario que llega a Todos"><span id="homeicon">Home</span><i class="icon-home"></i></a></li><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17"><a href="http://WWW.ELRECADO.NET/?cat=5"><span>Politica</span></a>
<ul class="sub-menu">
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://WWW.ELRECADO.NET/?cat=7"><span>Politica Provincial</span></a></li>
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://WWW.ELRECADO.NET/?cat=8"><span>Politica Nacional</span></a></li>
	<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://WWW.ELRECADO.NET/?cat=6"><span>Politica Gral. Alvarado</span></a></li>
</ul>
</li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16"><a href="http://WWW.ELRECADO.NET/?cat=13"><span>Policiales</span></a>
<ul class="sub-menu">
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://WWW.ELRECADO.NET/?cat=14"><span>Policiales Gral. Alvarado</span></a></li>
	<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://WWW.ELRECADO.NET/?cat=15"><span>Policiales Proviciales</span></a></li>
</ul>
</li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-18"><a href="http://WWW.ELRECADO.NET/?cat=9"><span>Sociedad</span></a>
<ul class="sub-menu">
	<li id="menu-item-164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164"><a href="http://www.pakapaka.gob.ar/"><span>Paka Paka</span></a></li>
	<li id="menu-item-165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-165"><a href="http://www.conectarigualdad.gob.ar/"><span>Conectar Igualdad</span></a></li>
	<li id="menu-item-163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163"><a href="http://www.encuentro.gov.ar/"><span>Canal Encuentro</span></a></li>
</ul>
</li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30"><a href="http://WWW.ELRECADO.NET/?cat=21"><span>Turismo</span></a>
<ul class="sub-menu">
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://WWW.ELRECADO.NET/?cat=22"><span>Turismo Regional</span></a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://WWW.ELRECADO.NET/?cat=23"><span>Gral. Alvarado</span></a></li>
</ul>
</li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://WWW.ELRECADO.NET/?cat=19"><span>Cultura</span></a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="http://WWW.ELRECADO.NET/?cat=16"><span>Deportes</span></a>
<ul class="sub-menu">
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://WWW.ELRECADO.NET/?cat=18"><span>Deportes Provinciales</span></a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://WWW.ELRECADO.NET/?cat=17"><span>Deportes Gral. Alvarado</span></a></li>
</ul>
</li>
<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-133"><a href="http://WWW.ELRECADO.NET/?cat=28"><span>Editoriales</span></a>
<ul class="sub-menu">
	<li id="menu-item-12296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12296"><a href="http://WWW.ELRECADO.NET/?cat=107"><span>Historia</span></a></li>
</ul>
</li>
<li id="menu-item-149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149"><a href="http://WWW.ELRECADO.NET/?page_id=147"><span>Clima</span></a></li>
<li id="menu-item-131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131"><a href="http://WWW.ELRECADO.NET/?page_id=124"><span>Contacto</span></a></li>
</ul>                                                                <!-- end menu -->
                            </div>
                            <!-- end main menu -->
                                                           
                                                          <div class="search-button-menu"><span id="tickersearch"><i class="icon-search"></i></span>
                                    <form id="tickersearchform" action="http://WWW.ELRECADO.NET" method="GET" role="search">
                                        <div><label for="s" class="screen-reader-text">Search for:</label>
                                            <input type="text" id="s" name="s" value="" placeholder="Search here">
                                        </div>
                                    </form>

                              </div>                              
							                        </div>
                                           
                    </div>   
                    </div>
                    



            </header>


<!-- begin content -->            
<section id="contents" class="clearfix">
<div class="row main_content">

<div class="container content_wraper">
<ul class="breadcrumbs"><li><a href="http://WWW.ELRECADO.NET">Home</a> <i class="icon-caret-right"></i></li><li><a href="http://WWW.ELRECADO.NET/?cat=9" rel="category">Sociedad</a> <i class="icon-caret-right"></i></li><li>Adiós Sui Generis: a 45 años del final de un tiempo que fue hermoso</li></ul>        <div class="grid_8">
         <div class="widget_container content_page"> 
         
                                            <!-- start post -->
                    <div class="post-25189 post type-post status-publish format-standard has-post-thumbnail hentry category-sociedad" id="post-25189" itemscope="" itemtype="http://schema.org/Review">
                                    
                                                        
                                   <h2 itemprop="name" class="entry-title post-title">Adiós Sui Generis: a 45 años del final de un tiempo que fue hermoso</h2>
                                <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Sep 04, 2020</span><span class="vcard author meta-user"><span class="fn"><i class="icon-user"></i><a href="http://WWW.ELRECADO.NET/?author=2" title="Entradas de Pablo Menendez" rel="author">Pablo Menendez</a></span></span><span class="meta-cat"><i class="icon-book"></i><a href="http://WWW.ELRECADO.NET/?cat=9" rel="category">Sociedad</a></span><span class="meta-comment last-meta"><span>Comentarios desactivados<span class="screen-reader-text"> en Adiós Sui Generis: a 45 años del final de un tiempo que fue hermoso</span></span></span></p>                               <hr class="none" />
                               
                                                             
                                                            <img src="HTTP://WWW.ELRECADO.NET/wp-content/uploads/2020/09/suigeneris.jpg" alt="Adiós Sui Generis: a 45 años del final de un tiempo que fue hermoso" />
                                                             
                                <div class="post_content">
<p><strong>Ante una audiencia que superó las 25.000 personas, una cifra inédita hasta ese momento para un grupo local de rock, Sui Generis, el dúo conformado por Charly García y Nito Mestre, que además de lanzar las carreras de estos artistas se erigió como una banda clave de la escena local, se despidió con dos memorables funciones realizadas el 5 de septiembre de 1975. </strong>Fue en el estadio Luna Park, y quedaron inmortalizadas en un disco en vivo y una película documental de culto para los fans.</p>



<p><strong>&#8220;Adiós Sui Generis&#8221; marcó un hito en el devenir del rock argentino, tanto por su significado artístico en la historia del movimiento local y por dar cuenta de un nivel de masividad impensado, como por erigirse como un símbolo del &#8220;final de la inocencia&#8221; ante la noche negra que se avecinaba en la historia de nuestro país.</strong></p>



<p>En una época marcada por la censura y la creciente violencia política, Charly y Nito, acompañados como era habitual por el bajista Rinaldo Rafanelli y el baterista Juan Rodríguez, decidieron dar su última función ante el público porteño, acaso atravesados por el cambio de época que se estaba produciendo en todos los aspectos.</p>



<p>Como tributo por haber amplificado su voz, pero también como si se tratara de un fin de fiesta ineludible, miles de jóvenes colmaron la capacidad del populoso estadio de una manera jamás vista en el rock argentino.</p>



<p>Esta impresionante convocatoria, la electrizante performance del grupo, cuya vitalidad volvía increíble el argumento de su separación por la falta de interés en el proyecto, y el mensaje de las canciones que operó como una especie de diario de la época, hicieron de estos dos conciertos un acontecimiento fundamental en la cultura contemporánea argentina.</p>



<p>Esa altura mitológica se evidencia aún más ante las palabras expresadas por Nito Mestre al ser consultado por Télam a raíz de este 45to. aniversario: &#8220;En realidad es algo que no tengo tan presente. No vivo pensando en eso. Sinceramente, lo veo como algo lejano. A veces, hasta me parece que le pasó a otro. Forma parte de una película de la que se acuerda más la gente que yo mismo. Pero sí sé que fue un momento clave, una cosa histórica&#8221;.</p>



<p>En tal sentido, el recuerdo más fuerte que reconoció el ex Sui Generis al evocar esa noche fue el impacto que le generó la gran cantidad de público que colmó el estadio, algo que podía predecirse cuando se tuvo que agregar otra función, pero no a esos niveles.</p>



<p>&#8220;Generalmente, siempre se ven las mismas fotos o la película; pero la otra vez Rubén Andón, que fue el único fotógrafo que ese día fue desde la mañana, igual que Eduardo Martí, me mostró unas imágenes que nunca había visto desde atrás del escenario y me impactó la gran cantidad de gente. Era algo inusual&#8221;, contó Mestre.</p>



<p>Un lugar &#8220;demasiado grande&#8221;</p>



<p>La sorpresa se dimensiona aún más si, como recordó el músico, se tiene en cuenta que la banda tuvo dudas cuando el productor Jorge Álvarez propuso la despedida en el Luna Park, porque creía que se trataba de un lugar demasiado grande.</p>



<p>&#8220;La mayor sorpresa fue cuando nos dijo que se iba a agregar otra función porque se habían vendido todas las entradas&#8221;, afirmó.</p>



<p>Formado a fines de los 60 en las aulas del colegio militar Dámaso Centeno, de Caballito, Sui Generis encabezó el movimiento llamado &#8220;acusticazo&#8221;, que presentaba una faceta folk al rock argentino, a partir de su debut discográfico de 1972 con &#8220;Vida&#8221;.</p>



<p>Bajo el sello Talent Microfón, el grupo presentó en este álbum y en su sucesor &#8220;Confesiones de invierno&#8221; clásicos como &#8220;Canción para mi muerte&#8221;, &#8220;Rasguña las piedras&#8221;, &#8220;Aprendizaje&#8221;, &#8220;Mr. Jones&#8221;, &#8220;Quizás porque&#8221; y &#8220;Mariel y el Capitán&#8221;, entre tantos.</p>



<p>Para su tercer disco &#8220;Pequeñas anécdotas sobre las instituciones&#8221;, de 1974, la banda adoptó un sonido más cercano al rock sinfónico, con el uso de sintetizadores por parte de Charly García, lo que evidenció diferencias artísticas entre sus miembros.</p>



<p>A pesar de que se había comenzado a trabajar en un nuevo álbum, que iba a llamarse &#8220;Ha sido&#8221;, la falta de conexión entre las inquietudes artísticas de García y Mestre llevó a que tomaran la decisión de separarse.</p>



<p>Ante este panorama, Álvarez pensó una despedida en grande, con un concierto multitudinario que sería grabado para un álbum en vivo y un registro cinematográfico, proyecto que cayó en manos de Bebe Kamín.</p>



<p>La noche resultó apoteótica, con un Charly vestido de frac en velado homenaje a la portada del disco &#8220;Adiós Cream&#8221;, histriónico como no se lo había visto hasta ahora y rodeado de sintetizadores; y un Nito ofreciendo una de sus más brillantes actuaciones, con un impecable e inspirado desempeño vocal.</p>



<p>No hubo arresto por &#8220;Botas locas&#8221;</p>



<p>Además del repaso de los grandes éxitos y de estrenar &#8220;Bubulina&#8221; (que formaría parte del repertorio de La Máquina de Hacer Pájaros), &#8220;Nena&#8221; (la futura &#8220;Eiti Leda&#8221;) y &#8220;Fabricante de mentiras&#8221;; en la segunda función el grupo interpretó la autocensurada &#8220;Botas locas&#8221;, con el secreto deseo de volver a ser arrestados por eso, como había ocurrido poco antes en Uruguay. Esta vez finalmente no pasó.</p>



<p>Tras los shows en el Luna Park, Sui Generis completó algunos compromisos que tenía en distintos puntos del país, pero una serie de eventos desafortunados recordaron que el dúo tenía los días contados.</p>



<p>La leyenda de esa noche histórica se alimenta hasta ahora gracias al disco doble en vivo y las imágenes del documental que durante años se exhibió en función trasnoche en los cines porteños.</p>



<p>&#8220;Fue un momento dulce y de reconocimiento que de alguna manera no nos esperábamos. Una cosa es saber que estaban vendidas las entradas y otra cosa, vivirla&#8221;, sentenció Mestre.</p>



<p>La bifurcación cristalizaría en el rock progresivo de La Máquina de Hacer Pájaros y el folk con toques de fusión de Los Desconocidos de Siempre.</p>
<button class="simplefavorite-button has-count preset" data-postid="25189" data-siteid="1" data-groupid="1" data-favoritecount="0" style=""><i class="sf-icon-favorite" style=""></i>Favorito<span class="simplefavorite-button-count" style="">0</span></button></div> 
                                                               
							                            
                                                      
                        
                         
                                
                                                                <!-- review box -->   
                                <div class="reviewbox">
                                <div class="review_header"><h3> <span itemprop="itemreviewed">Reviews </span></h3></div>
                                  <ul class="progress-bar">
                                                            
                              <li class="meter">
                                  <div class="meter-content" style="width:0%"></div>
                                  <span class="meter-title">Total Score 0%</span>
                                  </li>
                              
                                </ul>
                                
                <div itemprop="reviewRating" itemscope="" itemtype="http://schema.org/Rating">
                  <meta itemprop="worstRating" content = "1">
                  <meta itemprop="ratingValue" content = "0">
                  <meta itemprop="bestRating" content = "5">
                </div>	
								
                                
                                
                                                                    
                                 
                              
                                                            <!-- user review box --> 
                                <div class="clearfix"></div>
                                <div class="votebox">
                                	 <div id="votecount"><img src="http://WWW.ELRECADO.NET/wp-content/themes/megnet/images/ajax-loading.gif"  /> <span class="user-rate-summery"> User rating:  </span> <span class="vote-per">0.00</span>% ( <span class="vote-count">0</span> </div> 
                                     <span class="vote-label"> votes )</span>
                                     
                                     <div id="star" data-readonly="0" data-score="0" data-postid="25189" data-path="http://WWW.ELRECADO.NET/wp-content/themes/megnet/images">
                                </div> 
                                </div>
                      		  <!-- close user review box -->
                                 
                                  
                                 </div>
                                 <!-- close review box --> 
                                                                 
                                
                                <hr class="none" />
                                                            
                                <ul class="tag-cat">                                                               
                                    <li>                                                          
                                </ul>
                                                                
                                
                                         
                                 
              <div class="clear"></div>
                                
                                                       <div class="share-post">
                                 <ul>                                                
<li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://WWW.ELRECADO.NET/?p=25189" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>                                   
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://WWW.ELRECADO.NET/?p=25189" data-text="Adiós Sui Generis: a 45 años del final de un tiempo que fue hermoso" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li> 
<li>
<div class="g-plusone" data-size="medium" data-href="http://WWW.ELRECADO.NET/?p=25189"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
</li>
                               <li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://WWW.ELRECADO.NET/?p=25189" data-counter="right"></script></li>     

                              <li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://WWW.ELRECADO.NET/?p=25189&amp;media=25190" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It"/></a></li>                 
              </ul>
             <div class="clear"></div>
             
              </div>
                                                        
                           
                           
               
                          
                        
                                                    <div class="postnav">
                                       
                            
                                                                    <a href="http://WWW.ELRECADO.NET/?p=25192" id="prepost"><span class="previouspost"><i class="icon-double-angle-left"></i></span>Por qué hubo demoras en los hisopados del INE: preocupación en la región</a>

                                
                                                                    <a href="http://WWW.ELRECADO.NET/?p=25186" id="nextpost">Sebastián Ianantuony : “En Miramar no estamos en condiciones de no tener temporada”<span class="nextpost"><i class="icon-double-angle-right"></i></span></a>
                                                                
                                
                                
                            </div>
                                                     <hr class="none">
                        
                        
                            
                                                        <div class="auth">
                            <div class="author-info">                                       
                                 <div class="author-avatar"><img alt='' src='http://1.gravatar.com/avatar/ad13ab9c76ab4d3550dd556546ce5949?s=90&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/ad13ab9c76ab4d3550dd556546ce5949?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></div> 
                                    <div class="author-description"><h5><a itemprop="author" href="http://WWW.ELRECADO.NET/?author=2">Pablo Menendez</a></h5>
                                <p></p>
                                
                                      <ul class="author-social clearfix">
                                                                                                                                                                                                                                                                                                                                                                                              <li><a href="petaman64" target="_blank"><img src="http://WWW.ELRECADO.NET/wp-content/themes/megnet/images/social_icons/instagram.png"></a></li>
                                                                                                                              <li><a href="@menendezpf @elrecado" target="_blank"><img src="http://WWW.ELRECADO.NET/wp-content/themes/megnet/images/social_icons/twitter.png"></a></li>
                                                                                                                              </ul>
                                </div>
                                 </div>
                            </div>
                                                        
                                            

                                      
                                       <div class="relativepost clearfix">
                        <h5>Articulos Relacionados</h5>

                        <ul  class="ulpost picture">
                            <li class="feature-item">
                                <a  class="entry-thumb feature-link" href="http://WWW.ELRECADO.NET/?p=25192" title="Por qué hubo demoras en los hisopados del INE: preocupación en la región"> <img src="HTTP://WWW.ELRECADO.NET/wp-content/uploads/2020/09/ine-mdp-335x300.jpg" />

 </a>
                                <div class="ulpost_title">
                                    <a class="title related-title" href="http://WWW.ELRECADO.NET/?p=25192" rel="bookmark" title="Permanent link to Por qué hubo demoras en los hisopados del INE: preocupación en la región">
									Por qué hubo demoras en los hisopados del INE: preocupación en la región                                    
                                    </a>
                                 
                                </div>
                              
                            </li>
                                                        <li class="feature-item">
                                <a  class="entry-thumb feature-link" href="http://WWW.ELRECADO.NET/?p=25186" title="Sebastián Ianantuony : “En Miramar no estamos en condiciones de no tener temporada”"> <img src="HTTP://WWW.ELRECADO.NET/wp-content/uploads/2020/09/Ianantuony-miramar-335x300.jpg" />

 </a>
                                <div class="ulpost_title">
                                    <a class="title related-title" href="http://WWW.ELRECADO.NET/?p=25186" rel="bookmark" title="Permanent link to Sebastián Ianantuony : “En Miramar no estamos en condiciones de no tener temporada”">
									Sebastián Ianantuony : “En Miramar no estamos en condiciones de no tener temporada”                                    
                                    </a>
                                 
                                </div>
                              
                            </li>
                                                        <li class="feature-item">
                                <a  class="entry-thumb feature-link" href="http://WWW.ELRECADO.NET/?p=25184" title="Gral. Alvarado: se viene el &#8220;Mes de la Innovación y las industrias creativas&#8221;"> <img src="HTTP://WWW.ELRECADO.NET/wp-content/uploads/2019/09/FINAL-24-HORAS-DE-INNOVACIÓN-.-Foto-Dirección-de-Comunicación-Social-3-335x300.jpg" />

 </a>
                                <div class="ulpost_title">
                                    <a class="title related-title" href="http://WWW.ELRECADO.NET/?p=25184" rel="bookmark" title="Permanent link to Gral. Alvarado: se viene el &#8220;Mes de la Innovación y las industrias creativas&#8221;">
									Gral. Alvarado: se viene el &#8220;Mes de la Innovación y las industrias creativas&#8221;                                    
                                    </a>
                                 
                                </div>
                              
                            </li>
                                                        <li class="feature-item">
                                <a  class="entry-thumb feature-link" href="http://WWW.ELRECADO.NET/?p=25181" title="El tiempo para este jueves en Miramar y zona"> <img src="HTTP://WWW.ELRECADO.NET/wp-content/uploads/2018/09/20180905_172731-335x300.jpg" />

 </a>
                                <div class="ulpost_title">
                                    <a class="title related-title" href="http://WWW.ELRECADO.NET/?p=25181" rel="bookmark" title="Permanent link to El tiempo para este jueves en Miramar y zona">
									El tiempo para este jueves en Miramar y zona                                    
                                    </a>
                                 
                                </div>
                              
                            </li>
                            </ul>

                    </div>                  
                            
                  
					<hr class="none" />

                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
	
	
</div><!-- #comments .comments-area -->
                    
                    </div>
                  <!-- end post --> 


              
        <div class="brack_space"></div>
        </div>
        </div>
        
                    <div class="grid_4" id="sidebar">  
<div id="search-2" class="widget widget_search"><h3 class="widget-title"><span>Busqueda</span></h3><form role="search" method="get" id="searchform" class="searchform" action="http://WWW.ELRECADO.NET/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></div><div id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widget-title"><span>Etiquetas</span></h3><div class="tagcloud"><a href="http://WWW.ELRECADO.NET/?tag=aguinaldo" class="tag-cloud-link tag-link-74 tag-link-position-1" style="font-size: 8pt;" aria-label="aguinaldo (2 elementos)">aguinaldo</a>
<a href="http://WWW.ELRECADO.NET/?tag=aldosivi" class="tag-cloud-link tag-link-113 tag-link-position-2" style="font-size: 8pt;" aria-label="aldosivi (2 elementos)">aldosivi</a>
<a href="http://WWW.ELRECADO.NET/?tag=argentina" class="tag-cloud-link tag-link-133 tag-link-position-3" style="font-size: 8pt;" aria-label="argentina (2 elementos)">argentina</a>
<a href="http://WWW.ELRECADO.NET/?tag=aumento" class="tag-cloud-link tag-link-167 tag-link-position-4" style="font-size: 10.75pt;" aria-label="aumento (4 elementos)">aumento</a>
<a href="http://WWW.ELRECADO.NET/?tag=buenos-aires" class="tag-cloud-link tag-link-54 tag-link-position-5" style="font-size: 9.5pt;" aria-label="buenos aires (3 elementos)">buenos aires</a>
<a href="http://WWW.ELRECADO.NET/?tag=cambiemos" class="tag-cloud-link tag-link-62 tag-link-position-6" style="font-size: 9.5pt;" aria-label="cambiemos (3 elementos)">cambiemos</a>
<a href="http://WWW.ELRECADO.NET/?tag=circulo" class="tag-cloud-link tag-link-119 tag-link-position-7" style="font-size: 13.25pt;" aria-label="circulo (7 elementos)">circulo</a>
<a href="http://WWW.ELRECADO.NET/?tag=corte" class="tag-cloud-link tag-link-58 tag-link-position-8" style="font-size: 8pt;" aria-label="corte (2 elementos)">corte</a>
<a href="http://WWW.ELRECADO.NET/?tag=crisis" class="tag-cloud-link tag-link-61 tag-link-position-9" style="font-size: 10.75pt;" aria-label="crisis (4 elementos)">crisis</a>
<a href="http://WWW.ELRECADO.NET/?tag=cultura" class="tag-cloud-link tag-link-109 tag-link-position-10" style="font-size: 8pt;" aria-label="cultura (2 elementos)">cultura</a>
<a href="http://WWW.ELRECADO.NET/?tag=di-cesare" class="tag-cloud-link tag-link-71 tag-link-position-11" style="font-size: 14.5pt;" aria-label="di cesare (9 elementos)">di cesare</a>
<a href="http://WWW.ELRECADO.NET/?tag=diputados" class="tag-cloud-link tag-link-184 tag-link-position-12" style="font-size: 8pt;" aria-label="diputados (2 elementos)">diputados</a>
<a href="http://WWW.ELRECADO.NET/?tag=dolar" class="tag-cloud-link tag-link-69 tag-link-position-13" style="font-size: 8pt;" aria-label="dolar (2 elementos)">dolar</a>
<a href="http://WWW.ELRECADO.NET/?tag=educacion" class="tag-cloud-link tag-link-40 tag-link-position-14" style="font-size: 11.75pt;" aria-label="educación (5 elementos)">educación</a>
<a href="http://WWW.ELRECADO.NET/?tag=el-rapido" class="tag-cloud-link tag-link-219 tag-link-position-15" style="font-size: 9.5pt;" aria-label="el rápido (3 elementos)">el rápido</a>
<a href="http://WWW.ELRECADO.NET/?tag=escuela" class="tag-cloud-link tag-link-201 tag-link-position-16" style="font-size: 8pt;" aria-label="escuela (2 elementos)">escuela</a>
<a href="http://WWW.ELRECADO.NET/?tag=eolico" class="tag-cloud-link tag-link-165 tag-link-position-17" style="font-size: 9.5pt;" aria-label="eólico (3 elementos)">eólico</a>
<a href="http://WWW.ELRECADO.NET/?tag=federal" class="tag-cloud-link tag-link-120 tag-link-position-18" style="font-size: 15pt;" aria-label="federal (10 elementos)">federal</a>
<a href="http://WWW.ELRECADO.NET/?tag=futbol" class="tag-cloud-link tag-link-121 tag-link-position-19" style="font-size: 14.5pt;" aria-label="futbol (9 elementos)">futbol</a>
<a href="http://WWW.ELRECADO.NET/?tag=gabinete" class="tag-cloud-link tag-link-44 tag-link-position-20" style="font-size: 8pt;" aria-label="gabinete (2 elementos)">gabinete</a>
<a href="http://WWW.ELRECADO.NET/?tag=jueces" class="tag-cloud-link tag-link-68 tag-link-position-21" style="font-size: 8pt;" aria-label="jueces (2 elementos)">jueces</a>
<a href="http://WWW.ELRECADO.NET/?tag=justicia" class="tag-cloud-link tag-link-59 tag-link-position-22" style="font-size: 9.5pt;" aria-label="justicia (3 elementos)">justicia</a>
<a href="http://WWW.ELRECADO.NET/?tag=kicillok" class="tag-cloud-link tag-link-126 tag-link-position-23" style="font-size: 8pt;" aria-label="kicillok (2 elementos)">kicillok</a>
<a href="http://WWW.ELRECADO.NET/?tag=macri" class="tag-cloud-link tag-link-47 tag-link-position-24" style="font-size: 17pt;" aria-label="Macri (15 elementos)">Macri</a>
<a href="http://WWW.ELRECADO.NET/?tag=massa" class="tag-cloud-link tag-link-63 tag-link-position-25" style="font-size: 12.625pt;" aria-label="massa (6 elementos)">massa</a>
<a href="http://WWW.ELRECADO.NET/?tag=mechongue" class="tag-cloud-link tag-link-151 tag-link-position-26" style="font-size: 15pt;" aria-label="mechongué (10 elementos)">mechongué</a>
<a href="http://WWW.ELRECADO.NET/?tag=miramar" class="tag-cloud-link tag-link-35 tag-link-position-27" style="font-size: 22pt;" aria-label="Miramar (39 elementos)">Miramar</a>
<a href="http://WWW.ELRECADO.NET/?tag=murales" class="tag-cloud-link tag-link-208 tag-link-position-28" style="font-size: 8pt;" aria-label="murales (2 elementos)">murales</a>
<a href="http://WWW.ELRECADO.NET/?tag=nafta" class="tag-cloud-link tag-link-166 tag-link-position-29" style="font-size: 9.5pt;" aria-label="nafta (3 elementos)">nafta</a>
<a href="http://WWW.ELRECADO.NET/?tag=natacion" class="tag-cloud-link tag-link-157 tag-link-position-30" style="font-size: 8pt;" aria-label="natacion (2 elementos)">natacion</a>
<a href="http://WWW.ELRECADO.NET/?tag=nino" class="tag-cloud-link tag-link-38 tag-link-position-31" style="font-size: 8pt;" aria-label="niño (2 elementos)">niño</a>
<a href="http://WWW.ELRECADO.NET/?tag=otamendi" class="tag-cloud-link tag-link-170 tag-link-position-32" style="font-size: 12.625pt;" aria-label="otamendi (6 elementos)">otamendi</a>
<a href="http://WWW.ELRECADO.NET/?tag=paro" class="tag-cloud-link tag-link-182 tag-link-position-33" style="font-size: 11.75pt;" aria-label="paro (5 elementos)">paro</a>
<a href="http://WWW.ELRECADO.NET/?tag=parque-eolico" class="tag-cloud-link tag-link-150 tag-link-position-34" style="font-size: 8pt;" aria-label="parque. eólico (2 elementos)">parque. eólico</a>
<a href="http://WWW.ELRECADO.NET/?tag=provincia" class="tag-cloud-link tag-link-65 tag-link-position-35" style="font-size: 9.5pt;" aria-label="provincia (3 elementos)">provincia</a>
<a href="http://WWW.ELRECADO.NET/?tag=retenes" class="tag-cloud-link tag-link-225 tag-link-position-36" style="font-size: 8pt;" aria-label="retenes (2 elementos)">retenes</a>
<a href="http://WWW.ELRECADO.NET/?tag=river" class="tag-cloud-link tag-link-111 tag-link-position-37" style="font-size: 8pt;" aria-label="river (2 elementos)">river</a>
<a href="http://WWW.ELRECADO.NET/?tag=ruta-88" class="tag-cloud-link tag-link-149 tag-link-position-38" style="font-size: 8pt;" aria-label="ruta 88 (2 elementos)">ruta 88</a>
<a href="http://WWW.ELRECADO.NET/?tag=superliga" class="tag-cloud-link tag-link-114 tag-link-position-39" style="font-size: 8pt;" aria-label="superliga (2 elementos)">superliga</a>
<a href="http://WWW.ELRECADO.NET/?tag=temperaturas" class="tag-cloud-link tag-link-37 tag-link-position-40" style="font-size: 15.875pt;" aria-label="temperaturas (12 elementos)">temperaturas</a>
<a href="http://WWW.ELRECADO.NET/?tag=torneo" class="tag-cloud-link tag-link-174 tag-link-position-41" style="font-size: 8pt;" aria-label="torneo (2 elementos)">torneo</a>
<a href="http://WWW.ELRECADO.NET/?tag=turismo" class="tag-cloud-link tag-link-137 tag-link-position-42" style="font-size: 9.5pt;" aria-label="turismo (3 elementos)">turismo</a>
<a href="http://WWW.ELRECADO.NET/?tag=urtubey" class="tag-cloud-link tag-link-77 tag-link-position-43" style="font-size: 10.75pt;" aria-label="Urtubey (4 elementos)">Urtubey</a>
<a href="http://WWW.ELRECADO.NET/?tag=verano" class="tag-cloud-link tag-link-36 tag-link-position-44" style="font-size: 8pt;" aria-label="verano (2 elementos)">verano</a>
<a href="http://WWW.ELRECADO.NET/?tag=vidal" class="tag-cloud-link tag-link-52 tag-link-position-45" style="font-size: 11.75pt;" aria-label="vidal (5 elementos)">vidal</a></div>
</div><div id="rec-recent-posts-3" class="widget post_list_widget"><h3 class="widget-title"><span>Ultimas Noticias</span></h3><div class="widget_container"><ul class="post_list">           <li class="clearfix">	
                <div class="img_thumbnail feature-item">
				<a class="img_thumbnail" href="http://WWW.ELRECADO.NET/?p=25186" title="Sebastián Ianantuony : “En Miramar no estamos en condiciones de no tener temporada”">        <img src="HTTP://WWW.ELRECADO.NET/wp-content/uploads/2020/09/Ianantuony-miramar-100x80.jpg" />
	
				
              </a>
                       </div>
                <div class="list_desc">
                     <h4 class="list_title"><a class="post-title" href="http://WWW.ELRECADO.NET/?p=25186" rel="bookmark" title="Sebastián Ianantuony : “En Miramar no estamos en condiciones de no tener temporada”">
					Sebastián Ianantuony : “En Miramar no estamos en condiciones de no tener temporada”					</a></h4>
                   <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Sep 03, 2020</span><span class="meta-user"><i class="icon-user"></i><a href="http://WWW.ELRECADO.NET/?author=2" title="Entradas de Pablo Menendez" rel="author">Pablo Menendez</a></span><span class="meta-comment last-meta"><span>Comentarios desactivados<span class="screen-reader-text"> en Sebastián Ianantuony : “En Miramar no estamos en condiciones de no tener temporada”</span></span></span></p>							<div class="ratings">
<div class="rating-box">
<div class="rating" style="width:0%"></div>
</div>
</div>
  
                
                </div>


            </li>
                       <li class="clearfix">	
                <div class="img_thumbnail feature-item">
				<a class="img_thumbnail" href="http://WWW.ELRECADO.NET/?p=25174" title="Gral Alvarado: Eduardo Battione a cargo de “Acceso a la Salud Social”">        <img src="HTTP://WWW.ELRECADO.NET/wp-content/uploads/2020/09/seba3-100x80.jpg" />
	
				
              </a>
                       </div>
                <div class="list_desc">
                     <h4 class="list_title"><a class="post-title" href="http://WWW.ELRECADO.NET/?p=25174" rel="bookmark" title="Gral Alvarado: Eduardo Battione a cargo de “Acceso a la Salud Social”">
					Gral Alvarado: Eduardo Battione a cargo de “Acceso a la Salud Social”					</a></h4>
                   <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Sep 02, 2020</span><span class="meta-user"><i class="icon-user"></i><a href="http://WWW.ELRECADO.NET/?author=2" title="Entradas de Pablo Menendez" rel="author">Pablo Menendez</a></span><span class="meta-comment last-meta"><span>Comentarios desactivados<span class="screen-reader-text"> en Gral Alvarado: Eduardo Battione a cargo de “Acceso a la Salud Social”</span></span></span></p>							<div class="ratings">
<div class="rating-box">
<div class="rating" style="width:0%"></div>
</div>
</div>
  
                
                </div>


            </li>
            </ul>
</div>
</div><div id="carousel-recent-posts-22" class="widget carousel_horizontal"><h3 class="widget-title"><span>Recent Posts</span></h3><div class="widget_container">
			<ul>			<li class="feature-postslider-item ajax_block_post">
              <div class="entry-thumb"> 
			   <a class="feature-link" href="http://WWW.ELRECADO.NET/?p=25192" title="Por qué hubo demoras en los hisopados del INE: preocupación en la región"> 
    <img class="cat-feature-large-img" src="HTTP://WWW.ELRECADO.NET/wp-content/uploads/2020/09/ine-mdp-415x280.jpg" />
					 
				 </a> 
                 
                 
<div class="cat-feature-large">
					<p class="cat-slider feature"><a href="http://WWW.ELRECADO.NET/?cat=9" rel="category">Sociedad</a></p>         </div>
</div>
                                 
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://WWW.ELRECADO.NET/?p=25192" rel="bookmark" title="Permanent link to Por qué hubo demoras en los hisopados del INE: preocupación en la región">
								 Por qué hubo demoras en los hisopados del INE: preocupación en la región								</a>
                               <div class="carousel-bottom"> 
                              <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Sep 04, 2020</span><span class="meta-user"><i class="icon-user"></i><a href="http://WWW.ELRECADO.NET/?author=2" title="Entradas de Pablo Menendez" rel="author">Pablo Menendez</a></span><span class="meta-comment last-meta"><span>Comentarios desactivados<span class="screen-reader-text"> en Por qué hubo demoras en los hisopados del INE: preocupación en la región</span></span></span></p>                            
                            							<div class="ratings">
<div class="rating-box">
<div class="rating" style="width:0%"></div>
</div>
</div>
  
                               <div class="clear"></div>
                               </div>
                               
                                 </div>



<div class="post-info">
					<h5 class="title_block"><a class="title" href="http://WWW.ELRECADO.NET/?p=25192" rel="bookmark" title="Permanent link to Por qué hubo demoras en los hisopados del INE: preocupación en la región">Por qué hubo demoras en los hisopados del INE: preocupación en la región</a></h5>
                    <div class="post_desc">
                    <p>Una de los equipos del laboratorio del barrio La Perla acusó algunas fallas la semana pasada que afectaron la agilidad en el procesamiento de las pruebas de Covid-19. Quejas de la zona por el retraso. La preocupación...</p>
                    </div>

  					</div>

		
			</li>
					<li class="feature-postslider-item ajax_block_post">
              <div class="entry-thumb"> 
			   <a class="feature-link" href="http://WWW.ELRECADO.NET/?p=25189" title="Adiós Sui Generis: a 45 años del final de un tiempo que fue hermoso"> 
    <img class="cat-feature-large-img" src="HTTP://WWW.ELRECADO.NET/wp-content/uploads/2020/09/suigeneris-415x280.jpg" />
					 
				 </a> 
                 
                 
<div class="cat-feature-large">
					<p class="cat-slider feature"><a href="http://WWW.ELRECADO.NET/?cat=9" rel="category">Sociedad</a></p>         </div>
</div>
                                 
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://WWW.ELRECADO.NET/?p=25189" rel="bookmark" title="Permanent link to Adiós Sui Generis: a 45 años del final de un tiempo que fue hermoso">
								 Adiós Sui Generis: a 45 años del final de un tiempo que fue hermoso								</a>
                               <div class="carousel-bottom"> 
                              <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Sep 04, 2020</span><span class="meta-user"><i class="icon-user"></i><a href="http://WWW.ELRECADO.NET/?author=2" title="Entradas de Pablo Menendez" rel="author">Pablo Menendez</a></span><span class="meta-comment last-meta"><span>Comentarios desactivados<span class="screen-reader-text"> en Adiós Sui Generis: a 45 años del final de un tiempo que fue hermoso</span></span></span></p>                            
                            							<div class="ratings">
<div class="rating-box">
<div class="rating" style="width:0%"></div>
</div>
</div>
  
                               <div class="clear"></div>
                               </div>
                               
                                 </div>



<div class="post-info">
					<h5 class="title_block"><a class="title" href="http://WWW.ELRECADO.NET/?p=25189" rel="bookmark" title="Permanent link to Adiós Sui Generis: a 45 años del final de un tiempo que fue hermoso">Adiós Sui Generis: a 45 años del final de un tiempo que fue hermoso</a></h5>
                    <div class="post_desc">
                    <p>Ante una audiencia que superó las 25.000 personas, una cifra inédita hasta ese momento para un grupo local de rock, Sui Generis, el dúo conformado por Charly García y Nito Mestre, que además de lanzar las carreras...</p>
                    </div>

  					</div>

		
			</li>
					<li class="feature-postslider-item ajax_block_post">
              <div class="entry-thumb"> 
			   <a class="feature-link" href="http://WWW.ELRECADO.NET/?p=25186" title="Sebastián Ianantuony : “En Miramar no estamos en condiciones de no tener temporada”"> 
    <img class="cat-feature-large-img" src="HTTP://WWW.ELRECADO.NET/wp-content/uploads/2020/09/Ianantuony-miramar-415x280.jpg" />
					 
				 </a> 
                 
                 
<div class="cat-feature-large">
					<p class="cat-slider feature"><a href="http://WWW.ELRECADO.NET/?cat=5" rel="category">Politica</a>, <a href="http://WWW.ELRECADO.NET/?cat=6" rel="category">Politica Gral. Alvarado</a>, <a href="http://WWW.ELRECADO.NET/?cat=7" rel="category">Politica Provincial</a></p>         </div>
</div>
                                 
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://WWW.ELRECADO.NET/?p=25186" rel="bookmark" title="Permanent link to Sebastián Ianantuony : “En Miramar no estamos en condiciones de no tener temporada”">
								 Sebastián Ianantuony : “En Miramar no estamos en condiciones de no tener temporada”								</a>
                               <div class="carousel-bottom"> 
                              <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Sep 03, 2020</span><span class="meta-user"><i class="icon-user"></i><a href="http://WWW.ELRECADO.NET/?author=2" title="Entradas de Pablo Menendez" rel="author">Pablo Menendez</a></span><span class="meta-comment last-meta"><span>Comentarios desactivados<span class="screen-reader-text"> en Sebastián Ianantuony : “En Miramar no estamos en condiciones de no tener temporada”</span></span></span></p>                            
                            							<div class="ratings">
<div class="rating-box">
<div class="rating" style="width:0%"></div>
</div>
</div>
  
                               <div class="clear"></div>
                               </div>
                               
                                 </div>



<div class="post-info">
					<h5 class="title_block"><a class="title" href="http://WWW.ELRECADO.NET/?p=25186" rel="bookmark" title="Permanent link to Sebastián Ianantuony : “En Miramar no estamos en condiciones de no tener temporada”">Sebastián Ianantuony : “En Miramar no estamos en condiciones de no tener temporada”</a></h5>
                    <div class="post_desc">
                    <p>El intendente de General Alvarado destacó que “tenemos que pensar cómo hacerla lo más segura y sanitariamente posible”. El intendente de General Alvarado, Sebastián Ianantuony, describió la situación...</p>
                    </div>

  					</div>

		
			</li>
					<li class="feature-postslider-item ajax_block_post">
              <div class="entry-thumb"> 
			   <a class="feature-link" href="http://WWW.ELRECADO.NET/?p=25184" title="Gral. Alvarado: se viene el &#8220;Mes de la Innovación y las industrias creativas&#8221;"> 
    <img class="cat-feature-large-img" src="HTTP://WWW.ELRECADO.NET/wp-content/uploads/2019/09/FINAL-24-HORAS-DE-INNOVACIÓN-.-Foto-Dirección-de-Comunicación-Social-3-415x280.jpg" />
					 
				 </a> 
                 
                 
<div class="cat-feature-large">
					<p class="cat-slider feature"><a href="http://WWW.ELRECADO.NET/?cat=19" rel="category">Cultura</a></p>         </div>
</div>
                                 
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://WWW.ELRECADO.NET/?p=25184" rel="bookmark" title="Permanent link to Gral. Alvarado: se viene el &#8220;Mes de la Innovación y las industrias creativas&#8221;">
								 Gral. Alvarado: se viene el &#8220;Mes de la Innovación y las industrias creativas&#8221;								</a>
                               <div class="carousel-bottom"> 
                              <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Sep 03, 2020</span><span class="meta-user"><i class="icon-user"></i><a href="http://WWW.ELRECADO.NET/?author=2" title="Entradas de Pablo Menendez" rel="author">Pablo Menendez</a></span><span class="meta-comment last-meta"><span>Comentarios desactivados<span class="screen-reader-text"> en Gral. Alvarado: se viene el &#8220;Mes de la Innovación y las industrias creativas&#8221;</span></span></span></p>                            
                            							<div class="ratings">
<div class="rating-box">
<div class="rating" style="width:0%"></div>
</div>
</div>
  
                               <div class="clear"></div>
                               </div>
                               
                                 </div>



<div class="post-info">
					<h5 class="title_block"><a class="title" href="http://WWW.ELRECADO.NET/?p=25184" rel="bookmark" title="Permanent link to Gral. Alvarado: se viene el &#8220;Mes de la Innovación y las industrias creativas&#8221;">Gral. Alvarado: se viene el &#8220;Mes de la Innovación y las industrias creativas&#8221;</a></h5>
                    <div class="post_desc">
                    <p>Desde distintas secretarías del Municipio de General Alvarado fue ideado para todo el mes de septiembre temas vinculados a la innovación, la creatividad en la producción, las energías limpias y el cuidado del medio...</p>
                    </div>

  					</div>

		
			</li>
					<li class="feature-postslider-item ajax_block_post">
              <div class="entry-thumb"> 
			   <a class="feature-link" href="http://WWW.ELRECADO.NET/?p=25181" title="El tiempo para este jueves en Miramar y zona"> 
    <img class="cat-feature-large-img" src="HTTP://WWW.ELRECADO.NET/wp-content/uploads/2018/09/20180905_172731-415x280.jpg" />
					 
				 </a> 
                 
                 
<div class="cat-feature-large">
					<p class="cat-slider feature"><a href="http://WWW.ELRECADO.NET/?cat=9" rel="category">Sociedad</a></p>         </div>
</div>
                                 
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://WWW.ELRECADO.NET/?p=25181" rel="bookmark" title="Permanent link to El tiempo para este jueves en Miramar y zona">
								 El tiempo para este jueves en Miramar y zona								</a>
                               <div class="carousel-bottom"> 
                              <p class="post-meta"><span class="date updated"><i class="icon-time"></i>Sep 02, 2020</span><span class="meta-user"><i class="icon-user"></i><a href="http://WWW.ELRECADO.NET/?author=2" title="Entradas de Pablo Menendez" rel="author">Pablo Menendez</a></span><span class="meta-comment last-meta"><span>Comentarios desactivados<span class="screen-reader-text"> en El tiempo para este jueves en Miramar y zona</span></span></span></p>                            
                            							<div class="ratings">
<div class="rating-box">
<div class="rating" style="width:0%"></div>
</div>
</div>
  
                               <div class="clear"></div>
                               </div>
                               
                                 </div>



<div class="post-info">
					<h5 class="title_block"><a class="title" href="http://WWW.ELRECADO.NET/?p=25181" rel="bookmark" title="Permanent link to El tiempo para este jueves en Miramar y zona">El tiempo para este jueves en Miramar y zona</a></h5>
                    <div class="post_desc">
                    <p>El Servicio Meteorológico Nacional pronosticó para este jueves en Miramar y zona una jornada con cielo parcialmente nublado y lluvias aisladas. La temperatura máxima alcanzará los 11° y la mínima será de...</p>
                    </div>

  					</div>

		
			</li>
		</ul></div></div>		<div class="widget ads125">
						

				<ul class="four-ads-blocks">
                
                  <li class="ads1"><a href="HTTP://WWW.ELRECADO.NET/wp-content/uploads/2015/12/Tabac1.jpg"><img src="HTTP://WWW.ELRECADO.NET/wp-content/uploads/2015/12/Tabac1.jpg" alt="" /></a></li>
                    <li class="ads2"><a href="HTTP://WWW.ELRECADO.NET/wp-content/uploads/2015/12/pascual1.png"><img src="HTTP://WWW.ELRECADO.NET/wp-content/uploads/2015/12/pascual1.png" alt="" /></a></li>
                      <li class="ads3"><a href="HTTP://WWW.ELRECADO.NET/wp-content/uploads/2015/12/tablitas1.jpg"><img src="HTTP://WWW.ELRECADO.NET/wp-content/uploads/2015/12/tablitas1.jpg" alt="" /></a></li>
                        <li class="ads4"><a href="HTTP://WWW.ELRECADO.NET/wp-content/uploads/2015/12/zona11.jpg"><img src="HTTP://WWW.ELRECADO.NET/wp-content/uploads/2015/12/zona11.jpg" alt="" /></a></li>
             	</ul>
				<div class="clear"></div>
		</div>
		
		<div class="widget">

				
		
			<div class="ads300x250-thumb">
				<a href="http://www.gblconsultora.com.ar">
					<img src="HTTP://WWW.ELRECADO.NET/wp-content/uploads/2018/05/logo-color-GBL-marca-registrada-vertical.jpg" alt="" />
				</a>
			</div>
		</div>
		
		<div class="widget">

				
		
			<div class="ads300x250-thumb">
				<a href="http://www.tuxxar.com.ar">
					<img src="HTTP://WWW.ELRECADO.NET/wp-content/uploads/2019/05/logorecado-2.png" alt="" />
				</a>
			</div>
		</div>
		
		<div class="widget">

		
			<div class="ads160x600-thumb">
				<a href="HTTP://WWW.ELRECADO.NET/wp-content/uploads/2017/12/banner-danieli-125x300-1.gif">
					<img src="HTTP://WWW.ELRECADO.NET/wp-content/uploads/2017/12/banner-danieli-125x300-1.gif" alt="" />
				</a>
			</div>
		</div>
		<div id="themeloy_fblikebox_widget-2" class="widget fblikebox_widget">			
<div class="widget_container">   
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			

					<div class="fb-like-box" data-href="https://www.facebook.com/elrecado"  data-show-faces="true" data-colorscheme="dark" data-stream="false" data-header="false"></div>
	
     <div class="clear"></div>
    </div>
    				

			</div><div class="brack_space"></div>
          
       </div>
              
       
        
    </div>
</div>
 </section>
<!-- end content --> <!-- Start footer -->
<footer id="footer-container">



    <div class="footer-columns">
        <div class="row">
                        <div class="grid_4"></div>
            <div class="grid_4"></div>
                                    <div class="grid_4"></div>
     		        </div>
    </div>
    
    <div class="footer-bottom">
        <div class="row">
            <div class="grid_6 footer-left"> <font size="3">Desarrollado por:       </a></font><IMG src="http://WWW.ELRECADO.NET/wp-content/uploads/2019/05/logopiedeweb.png" width="30" height="30" /><a href="http://www.arielseba.com.ar"><font size="3">   www.arielseba.com.ar</a></font></div>
            <div class="grid_6 footer-right">  
                                
                                                            
                </div>
        </div>  
    </div>  


</footer>
<!-- End footer -->



<script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48434227-3', 'auto');
  ga('send', 'pageview');

</script>

<script type='text/javascript' src='http://WWW.ELRECADO.NET/wp-content/themes/megnet/inc/functions/aqua-page-builder-master/assets/js/aqpb-view.js?ver=1599225015'></script>
<script type='text/javascript' src='http://WWW.ELRECADO.NET/wp-includes/js/comment-reply.min.js?ver=5.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/WWW.ELRECADO.NET\/wp-admin\/admin-ajax.php","nonce":"d695b33df8"};
/* ]]> */
</script>
<script type='text/javascript' src='http://WWW.ELRECADO.NET/wp-content/themes/megnet/js/post_rating.js?ver=1'></script>
<script type='text/javascript' src='http://WWW.ELRECADO.NET/wp-content/themes/megnet/js/jquery.nivo.slider.js?ver=1.2'></script>
<script type='text/javascript' src='http://WWW.ELRECADO.NET/wp-content/themes/megnet/js/jquery.flexslider.js?ver=1.2'></script>
<script type='text/javascript' src='http://WWW.ELRECADO.NET/wp-content/themes/megnet/js/jquery-ui-1.8.20.custom.min.js?ver=1.2'></script>
<script type='text/javascript' src='http://WWW.ELRECADO.NET/wp-content/themes/megnet/js/jquery.ui.totop.js?ver=1.2'></script>
<script type='text/javascript' src='http://WWW.ELRECADO.NET/wp-content/themes/megnet/js/selectnav.min.js?ver=1.2'></script>
<script type='text/javascript' src='http://WWW.ELRECADO.NET/wp-content/themes/megnet/js/jquery.jcarousel.min.js?ver=1.2'></script>
<script type='text/javascript' src='http://WWW.ELRECADO.NET/wp-content/themes/megnet/js/jquery.simplyscroll.min.js?ver=1.2'></script>
<script type='text/javascript' src='http://WWW.ELRECADO.NET/wp-content/themes/megnet/js/jquery.nicescroll.js?ver=1.2'></script>
<script type='text/javascript' src='http://WWW.ELRECADO.NET/wp-content/themes/megnet/js/superfish.js?ver=1.2'></script>
<script type='text/javascript' src='http://WWW.ELRECADO.NET/wp-content/themes/megnet/js/jquery.sticky.js?ver=1.2'></script>
<script type='text/javascript' src='http://WWW.ELRECADO.NET/wp-content/themes/megnet/js/mediaelement-and-player.min.js?ver=1.2'></script>
<script type='text/javascript' src='http://WWW.ELRECADO.NET/wp-content/themes/megnet/js/custom.js?ver=1.2'></script>
<script type='text/javascript' src='http://WWW.ELRECADO.NET/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
</body>
</html>


